Créez un forum Gratuit >


Déconnexion du site lors retour Index forum

critiques,idées,astuces,suggestions diverses pour améliorer le forum
n'hésitez pas à vous exprimer.

Déconnexion du site lors retour Index forum

Messagepar crabouiff sur 08 Juil 2012, 16:24

Bonjour,

Bah tout est dans le titre !
Que se passe-t-il alors que mes paramétrages profil sont bons et que je coche systématiquement " connexion automatique à chaque visite" quand je me loggue ?
Dernière édition par crabouiff le 09 Juil 2012, 21:26, édité 1 fois au total.
Avatar de l’utilisateur
crabouiff
 
Messages: 23
Inscrit le: 29 Juin 2012, 16:21
Localisation: Frouzins (31270)

Re: Déconnexion soudaine du site au bout de quelques secondes

Messagepar administrateur sur 08 Juil 2012, 18:32

bonsoir
je n'ai pour l'instant pas de remontées de ce probléme.
je fais des essais et j'ai contacté qques membres ,ils n'ont pas de problémes, voir si cela dure????
si j'ai des infos je te contacte
si çà va mieux fais moi signe
salut
Avatar de l’utilisateur
administrateur
Administrateur
 
Messages: 30
Inscrit le: 07 Mai 2012, 21:40

Re: Déconnexion soudaine du site au bout de quelques secondes

Messagepar crabouiff sur 08 Juil 2012, 19:31

Bah j'ai cru que ça allait mieux un court instant mais ça recommence...
Bizarre !

Arf je viens de faire un test et en fait je suis déconnecté systématiquement après avoir posté un message, quand le site me renvoie la page d'accueil.
Une indication importante, je pense...
Avatar de l’utilisateur
crabouiff
 
Messages: 23
Inscrit le: 29 Juin 2012, 16:21
Localisation: Frouzins (31270)

Re: Déconnexion soudaine du site au bout de quelques secondes

Messagepar administrateur sur 09 Juil 2012, 21:08

si cette situation persiste , repasser l'antivirus par précaution
je ne vois aucune autre explication
salut
Avatar de l’utilisateur
administrateur
Administrateur
 
Messages: 30
Inscrit le: 07 Mai 2012, 21:40

Re: Déconnexion soudaine du site au bout de quelques secondes

Messagepar crabouiff sur 09 Juil 2012, 21:24

ok ben ça persiste justement donc je vais vérifier mes protections, un coup de nettoyeur CC et analyse AV!
Merci bien!
Avatar de l’utilisateur
crabouiff
 
Messages: 23
Inscrit le: 29 Juin 2012, 16:21
Localisation: Frouzins (31270)


Retourner vers TRIBUNE LIBRE

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 0 invités



cron
Créer un forum gratuit avec Forumavie.com | Signaler Abus ! | Support Technique